• 북마크
  • 추가메뉴
KMUG 케이머그

소프트웨어

전체 2 건 - 1 페이지
2019.09
07

[Mac OS 9] G4 1.25MDD에 OSX 10.5.8 설치히기

G4에서 프린트들이 10.5이상이 되어야 설치가 가능하여 고생고생하여 성공햬씁니다 모두 안된다 하여  아주 어렵게 성공했으며 잘돌아 갑니다 황유연 010-5254-3899  

2013.08
29

[Mac OS 9] FireWire 하드 포맷용 B'sCrew mini ver:4.1.9E 버전이 필요합니다

FireWire 하드 포맷용 B'sCrew mini ver:4.1.9E 버전이 필요합니다 인터넷상에서 도저히 찾을수가 없네요 unidvd@hanmail.net